Premiere acquisition Carrera Go, déballé et HS


Message

edpa95
Jeune Padawan sloteur

Voir plus


Date du message : samedi 20 juin 2020 à 23h45


bonjour a tous,

je viens d'offrir un circuit Carrera Go super speeders pour l'anniversaire de mon fils (6ans) en remplacement du first...(acheté en ligne)
déballé, monté, prêt a jouer et voila que le circuit ne fonctionne pas ou disons à moitié car seule une piste sur les 2 fonctionne.
imaginez la tete du gamins quand on a du lui dire qu'on ne pouvait pas jouer et faire de courses.....anniversaire et journée gaché, les boules pour toute la famille !

Donc, étant novice en la matière et ne sachant pas grand chose du fonctionnement de ces circuits nous avons fait quelques petits tests simples;
- on a testé les 2 voitures sur la piste qui fonctionne, donc voitures OK
- on a testé les 2 manettes sur une meme borne du boitier de raccordement, manettes ok
sur l'autre borne de raccordement de manette (la plus a gauche), rien a faire, pas moyen de faire avancer une auto, il ne se passe rien...le probleme viendrait donc de la ??
nous ne savons que faire....

j'ai pas trop envie de galérer a renvoyer le circuit pour un échange ou remboursement, en plus on a offert a mon fils d'autres voitures en sup pour aller avec.
et mon gamin attendait son circuit depuis des semaines, j'aimerai bien pouvoir lui faire fonctionner et qu'on s'amuse ensemble.

Auriez vous des idées concernant cette panne? ainsi que des conseils sur ce qu'il conviendrait de faire pour trouver d'ou vient le problème ? et peut etre réussir à le régler...
(j'ai rien trouver sur le net qui corresponde a cette panne)

merci pour vos réponses

Message

BOXER
Lord of the ring

Voir plus


Date du message : dimanche 21 juin 2020 à 07h06


Un fil coupé ou mal soudé entre l'alimentation et le raccord poignée ou entre le raccord poignée et la piste ...

Avec un testeur , il faut vérifier la continuité entre la prise de la poignée et la piste ..si c'est bon , c'est un problème entre l'alim et le branchement de la poignée..

Tu es dans quel coin du val d'oise ?

Message modifié le dimanche 21 juin 2020 à 07h24 par BOXER

Message

edpa95
Jeune Padawan sloteur

Voir plus


Date du message : dimanche 21 juin 2020 à 09h31


ok, merci des infos, je vais me procurer un testeur et regarder ça cette après midi, on va ouvrir le boitier, mais exit la garantie...

je suis sur Franconville

si d'autres idées je suis preneur...., le pauvre gosse regarde son circuit sans pouvoir y toucher, cette frustration me met les nerfs....

Message

BOXER
Lord of the ring

Voir plus


Date du message : dimanche 21 juin 2020 à 09h46


Si tu ne trouves pas ...je peux t'aider , je suis à Montesson ...mais avant la fin de journée ..

tiens moi au courant

Message

edpa95
Jeune Padawan sloteur

Voir plus


Date du message : dimanche 21 juin 2020 à 10h45


tres sympa, merci
malheureusement, nous sommes invités dans la famille ce midi, je ne pourrais donc voir ça qu'en deuxième partie d'après midi, mais je te donnerai le résultat de nos tests...
j'ai ouvert le boitier de raccordement, visiblement ( a l'oeil ) pas de fil non connecté, nous verrons donc ce que dit le multimètre...

Message

edpa95
Jeune Padawan sloteur

Voir plus


Date du message : dimanche 21 juin 2020 à 22h29


J'ai trouvé la panne
merci pour les infos qui m'ont mise sur la bonne route ! c'est top

le fil rouge positif qui part de la borne de raccordement manette et va au rail ne faisait pas contact sur la petite patte qui est sous le rail, j'ai fait une petite soudure et bingo !!!

le gamin est comme un fou ! et moi un peu aussi... bon juste dégouté de devoir laisser son circuit pour aller se coucher ( et oui, l'école reprend demain )

du coup on va s'entrainer un peu car pas évident de laisser les voitures sur la piste....et moi qui voyait le circuit assez grand, ben en fait c'est hyper rapide de faire un tour...

du coup des projets d'agrandissement vont certainement fleurir dans nos tetes, cela fera surement l'objet de questions car je ne sais pas de combien de pièces on peut agrandir le circuit d'origine....

encore merci

Message modifié le dimanche 21 juin 2020 à 22h30 par edpa95

Surveiller Imprimer